


<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>L’enseignant Abdulkhaliq Abdulrahman, assassiné par des bombardements turcs dans la province autonome du Kurdistan (Irak) - SUD éducation</title>
	<meta name="description" content=" Le 19 ao&#251;t 2020, Abdulkhaliq Abdulrahman, enseignant &#226;g&#233; de 60 ans de la r&#233;gion de Kani Masi pr&#232;s de Duhok dans la province autonome du Kurdistan (...) " />

<link rel="canonical" href="https://www.sudeducation.org/L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="30 days" />
<meta name="robots" content="index,follow" />
<meta name="generator" content="SPIP 3.2.4-1+deb10u2 (Debian) - Sarka-SPIP 3.4.10" />
<meta name="author" content="Collectif Sarka-SPIP" />
<meta name="copyright" content="Copyright SUD éducation" />
<meta name="distribution" content="global" />




<link rel='stylesheet' href='local/cache-css/c507cfb72fd0669e07a952b286544ebe.css?1597797276' type='text/css' />







<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->



















<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />



<script type='text/javascript' src='local/cache-js/8e27fd4831415a5e5abd650c5007ce57.js?1597797276'></script>














<!-- insert_head -->
	
	
<script type="text/javascript">$(function() {$(".maphilight").maphilight(); });</script>



<link rel="icon" type="image/x-icon" href="sites/www.sudeducation.org/squelettes/images/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="sites/www.sudeducation.org/squelettes/images/favicon.ico" /><script src="plugins/spip-zone/_squelettes_/sarkaspip/trunk/scripts/menu_deroulant_vertical.js" type="text/javascript"></script>
	


 
	<script src="plugins/spip-zone/_squelettes_/sarkaspip/trunk/scripts/jcarousellite_1.0.1.js" type="text/javascript"></script>
	<script src="plugins/spip-zone/_squelettes_/sarkaspip/trunk/scripts/jquery.mousewheel.js" type="text/javascript"></script>


 
	<script src="plugins/spip-zone/_squelettes_/sarkaspip/trunk/scripts/jquery.innerfade.js" type="text/javascript"></script>	</head>
	<body>
	<div id="container" class="rubrique407 secteur1">
		<div class="header" id="header">
			<div class="bandeau_haut">	
	 
		
	
	<a class="site_logo" href="https://www.sudeducation.org" title="Accueil du site"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L150xH87/siteon0-5018d.png?1539857282" width='150' height='87' /></a>
	<div class="images"><a href="http://solidaires.org/" title="Union syndicale Solidaires"><img src="squelettes/images/logosolidaires.jpg" alt="Solidaires"/></a></div>
	<div class="site_nom">
		 
		   <a href="https://www.sudeducation.org" title="Accueil du site">SUD éducation</a>
		
	   <div class="site_nom2">
	      <a href="https://www.sudeducation.org" title="Accueil du site">Fédération des Syndicats SUD Éducation<br/><span class="site_nom3">Solidaires, Unitaires, Démocratiques</span></a>
	   </div>
	</div>
	<br class="nettoyeur" />
</div>


 
	<div class="bandeau_bas">





 
	<div id="menu_perso" class="noisette menu_horiz">
	<ul>
	
		<li><a id="mh_n1" href="Contacter-SUD-education.html">Contact</a></li>
	
		<li><a id="mh_n2" href="5-bonnes-raisons-d-adherer-a-SUD.html">Pourquoi adhérer</a></li>
	
		<li><a id="mh_n3" href="Adherer-a-SUD-Education.html">Comment adhérer</a></li>
	
		
	
		
	
		
	
		
	
		
	
		
	
	</ul>
</div> <!-- menu_horiz1 -->


</div>


 
	<div class="bandeau_chemin">
	 
		<div class="recherche_chemin">
			
			<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
			<span>Rechercher dans le site</span>
		</div>
	
		

	<div class="chemin">
		<a href="https://www.sudeducation.org">Accueil du site</a>

	
		
		&gt; 
			 
				<a href="-La-Federation-.html" title="Se rendre sur la page de cette rubrique">La Fédération</a>			
			
		
	
		
		&gt; 
			 
				<a href="-Communiques-federaux-.html" title="Se rendre sur la page de cette rubrique">Communiqués fédéraux</a>			
			
		


		&gt;<a href="L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html" title="Se rendre sur la page de cet article">L’enseignant Abdulkhaliq Abdulrahman, assassiné par des bombardements turcs dans la province autonome du Kurdistan  (Irak)</a>
	</div>
</div>		</div>

		<div id="wrapper">
			<div class="content" id="content">
				<div id="article" class="article">
		
		<a class="fonction" id="imprimer" href="spip.php?page=imprimer&amp;id_article=9461" title="imprimer article"></a>
	
	
	
	
	 
		
		
	
	
	
	
	
	
	

	 
		<div class="titre"><h1>L’enseignant Abdulkhaliq Abdulrahman, assassiné par des bombardements turcs dans la province autonome du Kurdistan  (Irak)</h1></div>
	
	
	<div class="description">
	 
		<div class="soustitre">Communiqué de SUD éducation</div>
	

	

	 
		<div class="cartouche">
		
		
		
		 
			jeudi&nbsp;20 août 2020
		

		
			


		
		

		
		
		
		
		
		
	</div>
		<br class="nettoyeur" />
		<div class="logo gauche"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L107xH150/arton9461-311f3.jpg?1597938209" width='107' height='150' /></div>
	
		


 
				<div class="chapo"><p>Le 19 août 2020, Abdulkhaliq Abdulrahman, enseignant âgé de 60 ans de la région de Kani Masi près de Duhok dans la province autonome du Kurdistan (Irak) a été assassiné par des bombardements turcs.</p></div>
                <div class="texte"><p>C’est la 7e victime civile depuis que la Turquie a entamé une campagne militaire contre le PKK au nord de l’Irak, au mépris de tout respect des lois et frontières internationales. Les drones et les avions de chasse turcs bombardent les villages, blessant et tuant les habitant-e-s et occasionnant de gros incendies. Ces attaques s’inscrivent dans la continuité des actions de l’état turc pour écraser les forces luttant pour l’autodétermination du peuple kurde.</p>
<p><strong>SUD éducation adresse ses condoléances à la famille de Abdulkhaliq Abdulrahman, réaffirme son soutien à l’autodétermination du peuple kurde, et appelle les organisations syndicales et internationales à dénoncer la sale guerre menée par la Turquie.</strong></p>
<p>On August 19, 2020, Abdulkhaliq Abdulrahman, a 60-year-old teacher from the Kani Masi region near Duhok in the autonomous province of Kurdistan (Iraq) was murdered by turkish bombings. He is the 7th civilian victim since Turkey began a military campaign against the PKK in northern Iraq, with no respect for international law and borders. Turkish drones and fighter planes bombed villages, injuring and killing residents and causing massive fires. Those attacks are a straight continuation of the turkish state&#8217;s actions against the forces fighting for the self-determination of the Kurdish people.</p>
<p><strong>Sud Éducation sends its condolences to the family of Abdulkhaliq Abdulrahman and reaffirms its support for the self-determination of the Kurdish people, and calls on trade unions and international organizations to denounce the colonial and imperialist war waged by Turkey.</strong></p></div>




		
 
		
		

		
		
		
		
		

		


	</div>

					
					
					
					
					

		
		<div id="documents_joints" class="portfolio">
		<h2>Documents joints</h2>

		
		
		<dl>
			<dt>
				<a href="https://www.sudeducation.org/docrestreint.api/21048/4de74122feb99634ff70e8e4b44eae0bddd3a6d7/pdf/2020_-_08_-_20_l_enseignant_abdulkhaliq_abdulrahman_assassine_par_les_borbardements_turc.pdf" title="Télécharger" type="application/pdf">
					<img src='local/cache-vignettes/L52xH52/pdf-39070.png?1570219328' width='52' height='52' alt='L&#039;enseignant Abdulkhaliq Abdulrahman, (...)' class='spip_logo spip_logos' />
				</a>
			</dt>
			<dt>L'enseignant Abdulkhaliq Abdulrahman,&nbsp;(...)</dt>
			 
				
			
		</dl>

		<br class="nettoyeur" />
	</div> <!-- Fin portfolio -->
		
		
		
			</div>			</div>
		</div>

		<div class="aside col" id="navigation">
			<div class="nav clearfix" id="nav">
	<div id="menu_rubriques" class="noisette menu_rub1">
	<ul class="menulist">

		<li class="smenu">
			 <a href="-La-Federation-.html">La Fédération</a>
			
			
				<ul>
			
				<li>
					 <a href="-La-lettre-d-info-.html">La lettre d’info</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Le-Panneau-Syndical-.html">Le Panneau Syndical</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Communiques-federaux-.html">Communiqués fédéraux</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Communiques-intersyndicaux-ou-unitaires-.html">Communiqués intersyndicaux ou unitaires</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Declarations-et-courriers-de-la-federation-.html">Déclarations et courriers de la fédération</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Preavis-de-greve-406-.html">Préavis de grève</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Orientations-de-Congres-.html">Orientations de Congrès</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Congres-de-Boulogne-sur-Mer-2018-.html">Congrès de Boulogne-sur-Mer - 2018</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Congres-de-Brest-2015-490-.html">Congrès de Brest 2015</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Congres-de-Montpellier-2012-.html">Congrès de Montpellier - 2012</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Textes-adoptes-lors-des-journees-supplementaires-du-Congres-de-Montpellier-a-.html">Textes adoptés lors des journées supplémentaires du Congrès de Montpellier à&nbsp;(...)</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Congres-de-Cherbourg-2009-.html">Congrès de Cherbourg - 2009</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Congres-de-Clermont-Ferrand-2006-.html">Congrès de Clermont-Ferrand - 2006</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Congres-de-Lorient-2003-.html">Congrès de Lorient 2003</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Congres-de-Roubaix-2000-.html">Congrès de Roubaix 2000</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Congres-de-Lyon-1998-.html">Congrès de Lyon 1998</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Statuts-et-Reglement-Interieur-32-.html">Statuts et Règlement Intérieur</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
		 
		</li>

		<li class="smenu">
			 <a href="-Les-syndicats-.html">Les syndicats</a>
			
			
				<ul>
			
				<li>
					 <a href="-Expression-des-syndicats-.html">Expression des syndicats</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Journaux-des-syndicats-.html">Journaux des syndicats</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Sites-des-syndicats-.html">Sites des syndicats</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Publication-legale-des-comptes-443-.html">Publication légale des comptes</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
		 
		</li>

		<li>
			 <a href="-L-Union-syndicale-Solidaires-.html">L’Union syndicale Solidaires</a>
			
			
		
			
		
		</li>

		<li class="smenu">
			 <a href="-Dossiers-thematiques-.html">Dossiers thématiques</a>
			
			
				<ul>
			
				<li>
					 <a href="-Anti-hierarchie-.html">Anti-hiérarchie</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Assistants-d-education-.html">Assistants d’éducation</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-BIATOSS-.html">BIATOSS</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Campagne-Effectifs-.html">Campagne Effectifs</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Compte-Personnel-d-Activite-.html">Compte Personnel d’Activité</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Contre-le-racisme-et-la-xenophobie-.html">Contre le racisme et la xénophobie</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Decentralisation-Territorialisation-.html">Décentralisation/Territorialisation</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Documentalistes-.html">Documentalistes</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Droits-des-femmes-et-des-LGBTQI-.html">Droits des femmes et des LGBTQI</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Communiques-et-appels-unitaires-517-.html">Communiqués et appels unitaires</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Fiches-pratiques-et-outils-.html">Fiches pratiques et outils</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Ecole-et-mondialisation-capitaliste-.html">Ecole et mondialisation capitaliste</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Lexique-insurge-.html">Lexique insurgé</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Ecologie-.html">Écologie</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Enseignement-professionnel-.html">Enseignement professionnel</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Etat-des-lieux-de-la-formation-professionnelle-.html">État des lieux de la formation professionnelle</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Enseignement-superieur-et-Recherche-.html">Enseignement supérieur et Recherche</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Communiques-et-tracts-de-la-federation-SUD-education-.html">Communiqués et tracts de la fédération SUD education</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Actualites-.html">Actualités</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Droits-des-personnels-ESR-.html">Droits des personnels - ESR</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Textes-officiels-50-.html">Textes officiels</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Nos-droits-brochures-.html">Nos droits (brochures)</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Elections-ESR-.html">Elections ESR</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Contacts-27-.html">Contacts</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Bibliographie-et-liens-.html">Bibliographie et liens</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Enseignements-Artistiques-.html">Enseignements Artistiques</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Et-voila-le-travail-.html">Et voilà le travail !</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-CHSCT-.html">CHSCT</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Expressions-des-personnels-et-des-syndicats-.html">Expressions des personnels et des syndicats</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Le-Registre-Sante-Securite-au-Travail-et-le-Registre-de-Danger-Grave-et-.html">Le Registre Santé Sécurité au Travail et le Registre de Danger Grave et&nbsp;(...)</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Materiel-de-campagne-.html">Matériel de campagne</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Visite-medicale-.html">Visite médicale</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Formation-initiale-et-continue-des-personnels-.html">Formation initiale et continue des personnels</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Formation-Syndicale-.html">Formation Syndicale</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Immigration-Sans-papiers-.html">Immigration / Sans-papiers</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-International-.html">International</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Qui-sommes-nous-.html">Qui sommes-nous ?</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Bulletin-International-.html">Bulletin International</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Campagnes-Initiatives-.html">Campagnes &amp; Initiatives</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Rencontres-internationales-et-FSM-.html">Rencontres internationales et FSM</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Europe-.html">Europe</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Afrique-Maghreb-.html">Afrique Maghreb</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Amerique-du-Sud-Caraibes-.html">Amérique du Sud &amp; Caraïbes</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Canada-Quebec-Etats-Unis-.html">Canada - Québec - Etats-Unis</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mexique-224-.html">Mexique</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Palestine-.html">Palestine</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Stages-International-.html">Stages International</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Archives-International-.html">Archives International</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Mission-Generale-d-Insertion-.html">Mission Générale d’Insertion</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Orientation-.html">Orientation</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Precarite-157-.html">Précarité</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Premier-degre-.html">Premier degré</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-RASED-.html">RASED</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Jardins-maternels-communaux-.html">Jardins maternels communaux</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-ASH-.html">ASH</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Decentralisation-Premier-Degre-.html">Décentralisation Premier Degré</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Etablissements-publics-locaux-d-enseignement-du-premier-degre-.html">Etablissements publics locaux d’enseignement  du premier degré</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Application-de-la-LOLF-.html">Application de la LOLF</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Ecole-maternelle-.html">Ecole maternelle</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Rapport-Thelot-.html">Rapport Thélot</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Base-Eleves-.html">Base Elèves</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Direction-d-ecoles-.html">Direction d’écoles</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Ecole-privee-.html">Ecole privée</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Rapport-Camdessus-.html">Rapport Camdessus</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Rapport-Benisti-.html">Rapport Benisti</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Quelle-ecole-258-.html">Quelle école ?</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Repressions-.html">Répressions</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Affaire-Veuillet-.html">Affaire Veuillet</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Resistance-a-Base-Eleves-363-.html">Résistance à Base Élèves</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Second-degre-.html">Second degré</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Vie-scolaire-.html">Vie scolaire</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Expressions-des-ecoles-colleges-lycees-et-universites-.html">Expressions des écoles, collèges, lycées et universités</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Dossiers-archives-.html">Dossiers archivés</a>
					
				 
					
				<ul>
			
				<li class="smenu">
					 <a href="-Elections-professionnelles-2014-470-.html">Élections professionnelles 2014</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Nos-positions-473-.html">Nos positions</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Professions-de-foi-et-tracts-.html">Professions de foi et tracts</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Superieur-et-recherche-.html">Supérieur et recherche</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Videos-.html">Vidéos</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-APL-.html">APL</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Assurance-maladie-.html">Assurance maladie</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Decentralisation-.html">Décentralisation</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Defense-militante-.html">Défense militante</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Droit-syndical-.html">Droit syndical</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Droit-de-greve-.html">Droit de grève</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Evaluation-par-competences-.html">Évaluation par compétences</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Hygiene-et-securite-.html">Hygiène et sécurité</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Luttes-solidaires-.html">Luttes solidaires</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Reforme-du-lycee-.html">Réforme du lycée</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Reformes-dans-l-enseignement-superieur-et-la-recherche-.html">Réformes dans l’enseignement supérieur et la recherche</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Reformes-de-l-ecole-.html">Réformes de l’école</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Retraites-.html">Retraites</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Le-4-pages-Special-Retraites-de-Sud-Education-.html">Le 4 pages "Spécial Retraites" de Sud Education</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Le-dossier-Retraites-de-Solidaires-.html">Le dossier "Retraites" de Solidaires</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-RMA-.html">RMA</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Traite-constitutionnel-europeen-.html">Traité constitutionnel européen</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Les-fiches-Europe-de-l-Union-syndicale-Solidaires-.html">Les fiches "Europe" de l’Union syndicale Solidaires</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				</ul>
			
				</li>
				
			
				</ul>
			
		 
		</li>

		<li class="smenu">
			 <a href="-Informations-paritaires-mouvement-carriere-.html">Informations paritaires, mouvement, carrière</a>
			
			
				<ul>
			
				<li>
					 <a href="-Declarations-federales-en-CAPN-.html">Déclarations fédérales en CAPN</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Mouvement-inter-academique-2016-491-.html">Mouvement inter-académique 2016</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Stagiaires-2015-dates-et-modalites-de-1ere-demande-d-affectation-pour-la-.html">Stagiaires 2015 : dates et modalités de 1ère demande d’affectation pour la&nbsp;(...)</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				</ul>
			
		 
		</li>

		<li class="smenu">
			 <a href="-Outils-militants-.html">Outils militants</a>
			
			
				<ul>
			
				<li>
					 <a href="-Guides-SUD-education-pour-les-personnels-535-.html">Guides SUD éducation pour les personnels</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Petitions-.html">Pétitions</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Tracts-et-affiches-.html">Tracts et affiches</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
		 
		</li>

		<li class="smenu">
			 <a href="-Archives-.html">Archives</a>
			
			
				<ul>
			
				<li class="smenu">
					 <a href="-Archives-journal-federal-.html">Archives journal fédéral</a>
					
				 
					
				<ul>
			
				<li class="smenu">
					 <a href="-Journaux-2001-.html">Journaux 2001</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Decembre-2001-.html">Décembre 2001</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2001-.html">Septembre 2001</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Juin-2001-.html">Juin 2001</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mars-2001-.html">Mars 2001</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Janvier-2001-.html">Janvier 2001</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2000-.html">Septembre 2000</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2002-.html">Journaux 2002</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Novembre-2002-.html">Novembre 2002</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Octobre-2002-.html">Octobre 2002</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2002-.html">Septembre 2002</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mai-2002-.html">Mai 2002</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mars-2002-.html">Mars 2002</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Janvier-2002-.html">Janvier 2002</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2003-.html">Journaux 2003</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Juin-2003-.html">Juin 2003</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mars-2003-.html">Mars 2003</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Janvier-2003-.html">Janvier 2003</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2004-.html">Journaux 2004</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Decembre-2004-.html">Décembre 2004</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Novembre-2004-.html">Novembre 2004</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2004-.html">Septembre 2004</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2005-.html">Journaux 2005</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Octobre-2005-.html">Octobre 2005</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2005-.html">Septembre 2005</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Avril-2005-.html">Avril 2005</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Fevrier-2005-.html">Février 2005</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2006-.html">Journaux 2006</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Novembre-2006-.html">Novembre 2006</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2006-.html">Septembre 2006</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Avril-2006-.html">Avril 2006</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Fevrier-2006-.html">Février 2006</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Janvier-2006-.html">Janvier 2006</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2007-.html">Journaux 2007</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Novembre-2007-.html">Novembre 2007</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2007-.html">Septembre 2007</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mai-2007-.html">Mai 2007</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mars-2007-.html">Mars 2007</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Janvier-2007-.html">Janvier 2007</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2008-.html">Journaux 2008</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Novembre-2008-.html">Novembre 2008</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2008-.html">Septembre 2008</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mai-2008-.html">Mai 2008</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mars-2008-.html">Mars 2008</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Janvier-2008-.html">Janvier 2008</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2009-.html">Journaux 2009</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Janvier-2009-.html">Janvier 2009</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mai-2009-.html">Mai 2009</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mars-2009-.html">Mars 2009</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Novembre-2009-.html">Novembre 2009</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2009-.html">Septembre 2009</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2010-.html">Journaux 2010</a>
					
				 
					
				<ul>
			
				<li class="smenu">
					 <a href="-Janvier-2010-324-.html">Janvier 2010</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Lycees-Colleges-contre-les-regressions-et-pour-une-autre-Ecole-.html">Lycées, Collèges :  contre les régressions et pour une autre École&nbsp;(...)</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Mai-2010-365-.html">Mai 2010</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mars-2010-330-.html">Mars 2010</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Novembre-2010-375-.html">Novembre 2010</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2010-374-.html">Septembre 2010</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2011-.html">Journaux 2011</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Janvier-2011-381-.html">Janvier 2011</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mai-2011-385-.html">Mai 2011</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mars-2011-383-.html">Mars 2011</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Novembre-2011-395-.html">Novembre 2011</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Septembre-2011-392-.html">Septembre 2011</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2012-.html">Journaux 2012</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Decembre-2012-414-.html">Décembre 2012</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Janvier-2012-398-.html">Janvier 2012</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mai-2012-404-.html">Mai 2012</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Mars-2012-402-.html">Mars 2012</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Special-premier-degre-.html">Spécial premier degré</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Septembre-2012-409-.html">Septembre 2012</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Journaux-2013-.html">Journaux 2013</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Fevrier-2013-418-.html">Février 2013</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Juin-2013-.html">Juin 2013</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Mars-2013-428-.html">Mars 2013</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Archives-Luttes-.html">Archives Luttes</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Archives-Immigration-Sans-papiers-.html">Archives Immigration / Sans-papiers</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Communiques-77-.html">Communiqués</a>
					
				 
					
				<ul>
			
				<li class="smenu">
					 <a href="-Communiques-2009-2010-.html">Communiqués 2009-2010</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Communiques-intersyndicaux-.html">Communiqués intersyndicaux</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Communiques-2010-2011-.html">Communiqués 2010-2011</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Communiques-intersyndicaux-373-.html">Communiqués intersyndicaux</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Communiques-2011-2012-.html">Communiqués 2011-2012</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Communiques-intersyndicaux-394-.html">Communiqués intersyndicaux</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Communiques-2008-2009-.html">Communiqués 2008-2009</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Communiques-2007-2008-.html">Communiqués 2007-2008</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Communiques-2006-2007-.html">Communiqués 2006-2007</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Tabloid-rentree-2006-.html">Tabloïd rentrée 2006</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Communiques-2005-2006-.html">Communiqués 2005-2006</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Communiques-2004-2005-.html">Communiqués 2004-2005</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Communiques-2003-2004-.html">Communiqués 2003-2004</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Communiques-2002-2003-.html">Communiqués 2002-2003</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Communiques-2001-2002-.html">Communiqués 2001-2002</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Communiques-2000-2001-.html">Communiqués 2000-2001</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li class="smenu">
					 <a href="-Courriers-adresses-ou-recus-par-la-Federation-.html">Courriers adressés ou reçus par la Fédération</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Declarations-et-courriers-de-la-Federation-2007-2008-.html">Déclarations et courriers de la Fédération 2007-2008</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Declarations-et-courriers-de-la-Federation-2008-2009-.html">Déclarations et courriers de la Fédération 2008-2009</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Declarations-et-courriers-de-la-federation-2009-2010-.html">Déclarations et courriers de la fédération 2009-2010</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Documents-recus-du-Ministere-2007-2008-.html">Documents reçus du Ministère 2007-2008</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				<li>
					 <a href="-Le-journal-federal-au-format-PDF-.html">Le journal fédéral au format PDF</a>
					
				
					
				
					
				</li>
				
			
				<li class="smenu">
					 <a href="-Preavis-de-greve-215-.html">Préavis de grève</a>
					
				 
					
				<ul>
			
				<li>
					 <a href="-Preavis-de-greve-2007-2008-.html">Préavis de grève 2007-2008</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Preavis-de-greve-2008-2009-.html">Préavis de grève 2008-2009</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Preavis-de-greve-2009-2010-.html">Préavis de grève 2009-2010</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Preavis-de-greve-2010-2011-.html">Préavis de grève 2010-2011</a>
					
				
					
				
					
				</li>
				
			
				<li>
					 <a href="-Preavis-de-greve-2011-2012-.html">Préavis de grève 2011-2012</a>
					
				
					
				
					
				</li>
				
			
				</ul>
			
				</li>
				
			
				</ul>
			
		 
		</li>

		<li>
			 <a href="-Journal-federal-.html">Journal fédéral</a>
			
			
		
			
		
		</li>

	</ul> <!-- menulist -->
</div> <!-- menu_rub1 --></div>


 
	<div id="menu_raccourcis" class="noisette nav2"><ul>
        


				<li class="raccourci_nav1"><a href="article1.html">Contacter la fédération SUD éducation</a></li>
                <li class="raccourci_nav1"><a href="article2098.html">Contacter les syndicats</a></li>
                


 
	 
		<li class="raccourci_nav1"><a href="spip.php?page=agenda&amp;id_rubrique=22&amp;annee=2020&amp;mois=08">Agenda</a></li>
		
	








		<li class="raccourci_nav1"><a href="spip.php?page=mot">Mots-cl&eacute;s</a></li>
		






		<li class="raccourci_nav1"><a href="spip.php?page=site">Sur le Web</a></li>
		





 
	</ul>
</div>
 
	<div id="nav_visiteur" class="noisette nav2">
	<ul>
		

		
			
		
		
		
		 
			
			<li class="raccourci_nav1"><a href="spip.php?page=login-public&amp;url=.%2F">Connexion</a></li>
		</ul>
		
		
</div>






















 
	








 
	<div id="noisette_badges" class="noisette">
	<div class="badges">
		 
			<a id="logo_xhtml" href="http://validator.w3.org/check?uri=referer" title="V&eacute;rifier la validit&eacute; XHTML de cette page">&nbsp;</a>
		
		 
			<a id="logo_rss" href="./spip.php?page=backend" title="Syndiquer tout le site">&nbsp;</a>
		
		 
			<a id="logo_sarkaspip" href="http://www.sarka-spip.net" title="Squelette">&nbsp;</a>
		
		 
			<a id="logo_spip" href="http://spip.net" title="Site r&eacute;alis&eacute; avec SPIP">&nbsp;</a>
		
		
		<br class="nettoyeur" />
	</div>
</div>		</div>
		<div class="extra col" id="extra">
			<div id="noisette_navigation" class="noisette">
	<h1 class="intitule">Navigation</h1>
		
				
		<div class='ajaxbloc' data-ajax-env='LkZm9z6M4UTXM4rKli3hbkeYrE06+q97wzUvva1RIs0UBarS/vedX32PVUwXj4Ag1tAwDUADMFrlWaG5U2UVkbkOajUn8EBmb3MU2CABlqm3qgluoXOWTSeD+TbI+ynns/b7zCzcwR3X3eFIQ61jYl9/aceT0wMSgYjBIKo0z18=' data-origin="L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html">


	
		<div class="contenu">
			<h2 class="titre_bloc">Articles de la rubrique</h2>
			<div class="liste"><ul>
	
			<li><a class="titre" href="Adherez-a-SUD-education.html" title="Se rendre sur la page de cet article">
					Adhérez à SUD éducation&nbsp;!
			</a></li>
	
			<li><a class="titre" href="Stagiaires-premier-et-second-degre-toutes-informations-utiles.html" title="Se rendre sur la page de cet article">
					Stagiaires premier et second degré&nbsp;: toutes informations utiles
			</a></li>
	
			<li><a class="titre" href="Bienvenue-dans-le-metier-9463.html" title="Se rendre sur la page de cet article">
					Bienvenue dans le métier&nbsp;!
			</a></li>
	
			<li><a class="titre" href="Rentree-scolaire-au-journal-televise-le-ministre-Blanquer-ne-rassure-personne.html" title="Se rendre sur la page de cet article">
					Rentrée scolaire&nbsp;: au journal télévisé, le ministre Blanquer ne rassure personne
			</a></li>
	
			<li><span class="titre">
					L’enseignant Abdulkhaliq Abdulrahman, assassiné par des bombardements turcs dans la province autonome du Kurdistan  (Irak)
			</span></li>
	
			<li><a class="titre" href="Pour-la-rentree-rien-n-est-pret-SUD-education-denonce-l-irresponsabilite-du.html" title="Se rendre sur la page de cet article">
					Pour la rentrée, rien n’est prêt&nbsp;: SUD éducation dénonce l’irresponsabilité du ministère
			</a></li>
	
			<li><a class="titre" href="Education-nationale-les-inegalites-de-carriere-entre-hommes-et-femmes-doivent.html" title="Se rendre sur la page de cet article">
					Éducation nationale&nbsp;: les inégalités de carrière entre hommes et femmes doivent cesser immédiatement
			</a></li>
	
			<li><a class="titre" href="Rentree-2020-SUD-education-denonce-l-illusion-du-plan-de-continuite-pedagogique.html" title="Se rendre sur la page de cet article">
					Rentrée 2020&nbsp;: SUD éducation dénonce l’illusion du &#8220;plan de continuité pédagogique&#8221; du ministère
			</a></li>
	
			<li><a class="titre" href="Fiasco-de-la-campagne-de-premiere-affectation-des-laureat-e-s-des-concours-du.html" title="Se rendre sur la page de cet article">
					Fiasco de la campagne de première affectation des lauréat-e-s des concours du second degré
			</a></li>
	
			<li><a class="titre" href="Nouveau-protocole-sanitaire-face-a-un-ministere-irresponsable-SUD-education.html" title="Se rendre sur la page de cet article">
					Nouveau protocole sanitaire&nbsp;: face à un ministère irresponsable, SUD éducation revendique toujours un plan d’urgence pour septembre
			</a></li>
	
			<li><a class="titre" href="Liberte-aux-enseignant-e-s-incarcere-e-s-en-Jordanie.html" title="Se rendre sur la page de cet article">
					Liberté aux enseignant-e-s incarcéré-e-s en Jordanie&nbsp;! 
			</a></li>
	
			<li><a class="titre" href="Creation-d-un-secretariat-d-Etat-a-l-Education-prioritaire-un-signal-inquietant.html" title="Se rendre sur la page de cet article">
					Création d’un secrétariat d’État à l’Éducation prioritaire&nbsp;: un signal inquiétant d’accélération de la casse des REP
			</a></li>
	
			<li><a class="titre" href="Parcoursup-2020-l-intensification-du-tri-scolaire-et-social.html" title="Se rendre sur la page de cet article">
					Parcoursup 2020&nbsp;: l&#8217;intensification du tri scolaire et social
			</a></li>
	
			<li><a class="titre" href="Blanquer-privatise-l-enseignement-des-langues-a-l-universite.html" title="Se rendre sur la page de cet article">
					Blanquer privatise l’enseignement des langues à l’université
			</a></li>
	
			<li><a class="titre" href="Reforme-de-la-formation-des-enseignant-e-s-pour-SUD-education-c-est-toujours.html" title="Se rendre sur la page de cet article">
					Réforme de la formation des enseignant-e-s&nbsp;: pour SUD éducation, c’est toujours non&nbsp;!
			</a></li>
	
			<li><a class="titre" href="Session-2020-du-DELF-SUD-education-denonce-une-politique-xenophobe-et.html" title="Se rendre sur la page de cet article">
					Session 2020 du DELF&nbsp;: SUD éducation dénonce une politique xénophobe et discriminatoire
			</a></li>
	
			<li><a class="titre" href="SUD-education-denonce-une-circulaire-de-rentree-2020-irresponsable.html" title="Se rendre sur la page de cet article">
					SUD éducation dénonce une circulaire de rentrée 2020 irresponsable
			</a></li>
	
			<li><a class="titre" href="Inscription-des-eleves-sans-papiers-avancee-pour-les-familles.html" title="Se rendre sur la page de cet article">
					Inscription des élèves sans-papiers&nbsp;: avancée pour les familles
			</a></li>
	
			<li><a class="titre" href="Prolongation-de-la-suspension-des-3-de-Melle-SUD-education-denonce-l.html" title="Se rendre sur la page de cet article">
					Prolongation de la suspension des 3 de Melle&nbsp;: SUD éducation dénonce l’acharnement de l’administration
			</a></li>
	
			<li><a class="titre" href="Contre-la-repression-la-solidarite-est-notre-arme-Soutien-a-Yann-de-Strasbourg.html" title="Se rendre sur la page de cet article">
					Contre la répression&nbsp;:  la solidarité est notre arme&nbsp;!  Soutien à Yann de Strasbourg&nbsp;!
			</a></li>
	
			</ul></div>
		<div class="pagination"><a name='pagination_article_rubrique_date' id='pagination_article_rubrique_date'></a>
	<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?debut_article_rubrique_date=20#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>20</a><span
		class='sep'> | </span
		><a href='L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?debut_article_rubrique_date=40#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>40</a><span
		class='sep'> | </span
		><a href='L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?debut_article_rubrique_date=60#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>60</a><span
		class='sep'> | </span
		><a href='L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?debut_article_rubrique_date=80#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>80</a><span
		class='sep'> | </span
		><a href='L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?debut_article_rubrique_date=100#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>100</a><span
		class='sep'> | </span
		><a href='L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?debut_article_rubrique_date=120#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>120</a><span
		class='sep'> | </span
		><a href='L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?debut_article_rubrique_date=140#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>140</a><span
		class='sep'> | </span
		><a href='L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?debut_article_rubrique_date=160#pagination_article_rubrique_date' class='lien_pagination' rel='nofollow'>160</a><span

	class="tbc"><span
	class='sep'> | </span>...<span
	class='sep'> | </span></span><a
	href='L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?debut_article_rubrique_date=1080#pagination_article_rubrique_date'
	class='lien_pagination'
	rel='nofollow'>1080</a></span></div>
		</div>
	
</div><!--ajaxbloc-->		
		</div>	
	
	
	
	











 
	<div class='ajaxbloc' data-ajax-env='nlr2l36M4URHJH8UQCZQgXzUghLake+MPyZAA8DRyKfU9N/sKXpRKfr6u5+ktMqNfkknQ4KFLr/sADeAGCm1jPjBengtVb9zc9QZNixEXHXeynVLe70ao1KVJmyOTkMT3HqmZTS7HL6qaY8bKdPcy74kIawrOtcGvNdNl+j5w/Kg44bKZc7u2zlWWzIc3ArpP1XepMPoY0kG3DQJbmDmhqKbKdOYR077fbMUjHOCdk9IDJ9zjfLtndoTuNlDle66TNF9oYota/YsJwVGz15g7PUC0qZmdVlnauAVjvzLwPCBK+nziv/mmuMHkW53pNjNVi9kHdSh13I8ngK1SuR0IfX2QYyGEvjP7+blT8GGoZjq7ID1UtuYMhRy/h6q' data-origin="L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html">
 
	
<div id="noisette_miniagenda" class="noisette">
	<h1><a class="intitule" href="spip.php?page=agenda&amp;id_rubrique=22&amp;annee=2020&amp;mois=08">
			Agenda
	</a></h1>

	<div class="contenu">
		
		

		
		
			
		
			
		
			
		
			
		

		 
		<h2><a class="titre_bloc bord ajax" rel="nofollow" href="L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?calendrier_mois=8&amp;calendrier_annee=2019" title="Août&nbsp;2019">&lt;&lt;</a></h2><h2 class="titre_bloc centre">2020</h2><h2><a class="titre_bloc bord vide" rel="nofollow" href="#">&nbsp;</a></h2><h2><a class="titre_bloc bord ajax" rel="nofollow" href="L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?calendrier_mois=7&amp;calendrier_annee=2020" title="Juillet&nbsp;2020">&lt;&lt;</a></h2><h2 class="titre_bloc centre">Août</h2><h2><a class="titre_bloc bord ajax" rel="nofollow" href="L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?calendrier_mois=9&amp;calendrier_annee=2020" title="Septembre&nbsp;2020">&gt;&gt;</a></h2><h2><a id="auj" class="titre_bloc ajax" rel="nofollow" href="L-enseignant-Abdulkhaliq-Abdulrahman-assassine-par-des-bombardements-turcs-dans.html?calendrier_mois=08&amp;calendrier_annee=2020" title="Août&nbsp;2020">Aujourd'hui</a></h2><table summary="Mini agenda mensuel"><thead><tr><th title="Lundi">Lu</th><th title="Mardi">Ma</th><th title="Mercredi">Me</th><th title="Jeudi">Je</th><th title="Vendredi">Ve</th><th title="Samedi">Sa</th><th title="Dimanche">Di</th></tr></thead><tbody><tr><td class="horsperiode">27</td><td class="horsperiode">28</td><td class="horsperiode">29</td><td class="horsperiode">30</td><td class="horsperiode">31</td><td class="libre">1</td><td class="libre">2</td></tr><tr><td class="libre">3</td><td class="libre">4</td><td class="libre">5</td><td class="libre">6</td><td class="libre">7</td><td class="libre">8</td><td class="libre">9</td></tr><tr><td class="libre">10</td><td class="libre">11</td><td class="libre">12</td><td class="libre">13</td><td class="libre">14</td><td class="libre">15</td><td class="libre">16</td></tr><tr><td class="libre">17</td><td class="libre">18</td><td class="libre">19</td><td class="libre">20</td><td class="libre">21</td><td class="libre">22</td><td class="today">23</td></tr><tr><td class="libre">24</td><td class="libre">25</td><td class="libre">26</td><td class="libre">27</td><td class="libre">28</td><td class="libre">29</td><td class="libre">30</td></tr><tr><td class="libre">31</td><td class="horsperiode">1</td><td class="horsperiode">2</td><td class="horsperiode">3</td><td class="horsperiode">4</td><td class="horsperiode">5</td><td class="horsperiode">6</td></tr></tbody></table><table id="footer_evenements" summary="Liste des &eacute;v&egrave;nements &agrave; venir"><tr><td class="footer_colg">24-09:&nbsp;</td><td class="footer_cold"><a rel="nofollow" href="spip.php?page=evenement&amp;id_article=9406">Conseil fédéral</a></td></tr><tr><td class="footer_colg">25-09:&nbsp;</td><td class="footer_cold"><a rel="nofollow" href="spip.php?page=evenement&amp;id_article=9407">Conseil fédéral</a></td></tr><tr><td class="footer_colg">26-11:&nbsp;</td><td class="footer_cold"><a rel="nofollow" href="spip.php?page=evenement&amp;id_article=9408">Conseil fédéral</a></td></tr><tr><td class="footer_colg">27-11:&nbsp;</td><td class="footer_cold"><a rel="nofollow" href="spip.php?page=evenement&amp;id_article=9409">Conseil fédéral</a></td></tr></table>
	</div>
</div>
</div><!--ajaxbloc-->		</div>

		<div class="footer" id="footer">
			<div class="pied_bas">

	<div class="copyright">&copy;&nbsp;1998-2020&nbsp;SUD éducation&nbsp;|&nbsp;Déclaration CNIL 1057487 | <a href="spip.php?page=contact" class=''>Contact webmestre</a> | <a href="Contacter-les-syndicats.html" class='spip_in'>Contact syndical</a></div>	<div class="credits"><a href="http://www.sarka-spip.net" title="Sylvain, Toufik, Xavier, Eric, Pascal">Collectif Sarka-SPIP</a>&nbsp;|&nbsp;<a href="http://www.gnu.org/copyleft/gpl.html" title="Le squelette SARKA-SPIP est distribu&eacute; sous licence GPLv3">GPLv3</a>&nbsp;|&nbsp;<a href="#header" title="Retour en haut de la page" rel="nofollow">Haut &uarr;</a></div>	

</div>		</div>
	</div>
</body></html>
