



<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="Suite au succès de la grève du 26 janvier, amplifions le rapport de force !"/>

	<title>Suite au succès de la grève du 26 janvier, amplifions le rapport de force ! - SUD éducation</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SUD éducation &raquo; Flux" href="https://www.sudeducation.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUD éducation &raquo; Flux des commentaires" href="https://www.sudeducation.org/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sudeducation.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sudeducation.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.sudeducation.org/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' media='all' />
<link rel='stylesheet' id='sudeducation-style-css'  href='https://www.sudeducation.org/wp-content/themes/sudeducation/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sudeducation.org/wp-includes/css/dashicons.min.css?ver=5.6' media='all' />
<style id='wp-typography-custom-inline-css'>
sub, sup{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.sudeducation.org/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.9.14' media='all' />
<script src='https://www.sudeducation.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.sudeducation.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='bodhi_svg_inline-js-extra'>
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
</script>
<script src='https://www.sudeducation.org/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script id='search-filter-plugin-build-js-extra'>
var SF_LDATA = {"ajax_url":"https:\/\/www.sudeducation.org\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.sudeducation.org\/","extensions":[]};
</script>
<script src='https://www.sudeducation.org/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script src='https://www.sudeducation.org/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<link rel="https://api.w.org/" href="https://www.sudeducation.org/wp-json/" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sudeducation.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.sudeducation.org/communiques/suite-au-succes-de-la-greve-du-26-janvier-amplifions-le-rapport-de-force/" />
<link rel='shortlink' href='https://www.sudeducation.org/?p=8622' />
<link rel="alternate" type="application/json+oembed" href="https://www.sudeducation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sudeducation.org%2Fcommuniques%2Fsuite-au-succes-de-la-greve-du-26-janvier-amplifions-le-rapport-de-force%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sudeducation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sudeducation.org%2Fcommuniques%2Fsuite-au-succes-de-la-greve-du-26-janvier-amplifions-le-rapport-de-force%2F&#038;format=xml" />
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
		<link rel="icon" href="https://www.sudeducation.org/wp-content/uploads/2020/07/cropped-icon-tabs-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.sudeducation.org/wp-content/uploads/2020/07/cropped-icon-tabs-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sudeducation.org/wp-content/uploads/2020/07/cropped-icon-tabs-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.sudeducation.org/wp-content/uploads/2020/07/cropped-icon-tabs-4-270x270.jpg" />

<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="SUD éducation"/>
  <meta property="og:title" content="Suite au succès de la grève du 26 janvier, amplifions le rapport de force !"/>
  <meta property="og:url" content="https://www.sudeducation.org/communiques/suite-au-succes-de-la-greve-du-26-janvier-amplifions-le-rapport-de-force/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Fédération des syndicats SUD éducation - Solidaires, Unitaires, Démocratiques"/>
  <meta property="og:image" content="https://www.sudeducation.org/wp-content/uploads/2020/10/twitter-facebook-default-image.jpg"/>
  <meta property="og:image:url" content="https://www.sudeducation.org/wp-content/uploads/2020/10/twitter-facebook-default-image.jpg"/>
  <meta property="og:image:secure_url" content="https://www.sudeducation.org/wp-content/uploads/2020/10/twitter-facebook-default-image.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Suite au succès de la grève du 26 janvier, amplifions le rapport de force !"/>
  <meta name="twitter:url" content="https://www.sudeducation.org/communiques/suite-au-succes-de-la-greve-du-26-janvier-amplifions-le-rapport-de-force/"/>
  <meta name="twitter:description" content="Fédération des syndicats SUD éducation - Solidaires, Unitaires, Démocratiques"/>
  <meta name="twitter:image" content="https://www.sudeducation.org/wp-content/uploads/2020/10/twitter-facebook-default-image.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
</head>

<body class="communiques-template-default single single-communiques postid-8622 no-sidebar">

<a class="skip-link screen-reader-text" href="#primary">Aller directement au contenu</a>

	<header id="masthead" class="site-header">
	
		<div class="top-bottom-central-wrapper">
	
			<div class="site-branding">
				<div id="basic-pre-header"><a href="https://www.sudeducation.org/" id="sud-pre-header"><span class="visually-hidden">Retour à la page d'accueil</span><img src="https://www.sudeducation.org/wp-content/themes/sudeducation/logos/logo-sud-educ.svg" alt="Logo SUD éducation" /></a><a href="https://solidaires.org/" id="solidaires-pre-header"><span class="visually-hidden">Site de l'Union Syndicale Solidaires</span><img src="https://www.sudeducation.org/wp-content/themes/sudeducation/logos/logo-solidaires.svg" class="desktop-logo" alt="Logo Union Syndicale Solidaires" /><img src="https://www.sudeducation.org/wp-content/themes/sudeducation/logos/logo-solidaires-mobile.svg" class="mobile-logo" alt="Logo Union Syndicale Solidaires" /></a><a href="https://www.sudeducation.org/agir/adherer/" id="adhesion-pre-header"><div id="adhesion-wrapper"><div id="adhesion-text"><span>Adhérez</span><span>maintenant</span></div><div id="adhesion-img"><img src="https://www.sudeducation.org/wp-content/themes/sudeducation/icons/icon-yellow-star.png" alt="" id="yellow-star"/><img src="https://www.sudeducation.org/wp-content/themes/sudeducation/icons/icon-megaphone-loud.png" id="megaphone" alt="" /></div></div></a></div>					<p class="site-title"><a href="https://www.sudeducation.org/" rel="home">SUD éducation</a></p>
										<p class="site-description">Fédération des syndicats SUD éducation - Solidaires, Unitaires, Démocratiques</p>
							</div><!-- .site-branding -->

			<div id="primary-navigation-wrapper">
			
				<nav id="site-navigation" role="navigation" aria-label="Menu principal" class="main-navigation">
					<button class="menu-toggle cursor-hand" aria-controls="primary-menu" aria-expanded="false">Menu</button>
					<div class="menu-menu_principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1117"><a href="https://www.sudeducation.org/droits-des-personnels/">Droits des personnels</a>
<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-degredenseignement menu-item-75"><a href="https://www.sudeducation.org/degredenseignement/premier-degre/">Premier degré</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-degredenseignement menu-item-76"><a href="https://www.sudeducation.org/degredenseignement/second-degre/">Second degré</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-degredenseignement menu-item-77"><a href="https://www.sudeducation.org/degredenseignement/superieur/">Supérieur</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.sudeducation.org/droits-des-personnels/acces-par-metiers/">Accès par métiers</a></li>
</ul>
</li>
<li id="menu-item-1735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1735"><a href="#">Agir</a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.sudeducation.org/agir/adherer/">Adhérer</a></li>
	<li id="menu-item-1084" class="menu-item menu-item-type-post_type_archive menu-item-object-tracts menu-item-1084"><a href="https://www.sudeducation.org/tracts/">Tracts</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.sudeducation.org/agir/preavis-de-greve/">Préavis de grève</a></li>
</ul>
</li>
<li id="menu-item-1743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1743"><a href="#">SUD éducation</a>
<ul class="sub-menu">
	<li id="menu-item-1271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1271"><a href="https://www.sudeducation.org/sud-education/qui-sommes-nous/">Qui sommes-nous ?</a></li>
	<li id="menu-item-1339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1339"><a href="https://www.sudeducation.org/sud-education/orientations/">Orientations</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1224"><a href="https://www.sudeducation.org/sud-education/statuts/">Statuts et RI</a></li>
</ul>
</li>
<li id="menu-item-1760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1760"><a href="#">Ressources</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.sudeducation.org/ressources/carrieres/">Carrières</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.sudeducation.org/ressources/guides/">Guides</a></li>
	<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="https://www.sudeducation.org/category/fiches-et-analyses/">Fiches et analyses</a></li>
	<li id="menu-item-8466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8466"><a href="https://www.sudeducation.org/category/pedagogie/">Pédagogie</a></li>
</ul>
</li>
<li id="menu-item-1643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1643"><a href="#">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.sudeducation.org/contact/">Contacter SUD éducation</a></li>
	<li id="menu-item-1646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1646"><a href="https://www.sudeducation.org/contact-presse/">Contact presse</a></li>
</ul>
</li>
<li id="menu-item-1889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1889"><a href="https://old.sudeducation.org/spip.php?page=login-public&#038;url=.%2F">Adhérent·e</a></li>
<li id="menu-item-1179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1179"><a href="https://www.sudeducation.org/recherche/">Recherche</a></li>
</ul></div>				</nav><!-- #site-navigation -->
				
				<div class="search-wrap">
				
					<label for="change" class="change-width"><span class="visually-hidden">Recherche</span><img src="https://www.sudeducation.org/wp-content/themes/sudeducation/icons/icon-search.png" alt="Recherche"></label>
					
					<input id="change" type="checkbox">
				
					<form data-sf-form-id='8539' data-is-rtl='0' data-maintain-state='' data-results-url='https://www.sudeducation.org/recherche/' data-ajax-form-url='https://www.sudeducation.org/?sfid=8539&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='archive' data-use-history-api='1' data-template-loaded='0' data-lang-code='fr' data-ajax='0' data-init-paged='1' data-auto-update='' action='https://www.sudeducation.org/recherche/' method='post' class='searchandfilter' id='search-filter-form-8539' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type="">		<label><span class="screen-reader-text">Entrez les termes de votre recherche</span><input placeholder="Recherche…" name="_sf_search[]" class="sf-input-text" type="text" value="" title="Entrez les termes de votre recherche"></label>		</li><li class="sf-field-submit" data-sf-field-name="submit" data-sf-field-type="submit" data-sf-field-input-type=""><input type="submit" name="_sf_submit" value="Rechercher"></li></ul></form>				
				</div>
			
			</div>
			
		</div>
		
	</header><!-- #masthead -->

<div id="page" class="site">

	<main id="primary" class="site-main">

		
<article id="post-8622" class="post-8622 communiques type-communiques status-publish hentry category-salaires">
	<header class="entry-header">
		<h1 class="entry-title">Suite au succès de la grève du 26 janvier, amplifions le rapport de force !</h1>			<div class="entry-meta">
				<span>Ce communiqué a été publié le</span><span class="date"> 26/01/2021</span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="western"><span style="font-size: small;">Ce mardi 26 janvier plus de 40 % des personnels de l’Éducation nationale se sont mis en grève à l’appel de l’intersyndicale CGT-FSU-SUD-FO-SNCL. Les revalorisations annoncées dans le cadre du Grenelle n’ont en effet trompé personne, et ont au contraire montré l’étendue des besoins en termes de revalorisation pour l’ensemble des personnels. Le contexte de l’arrivée dans les académies et les départements des enveloppes budgétaires pour la rentrée 2021 a également provoqué un fort mécontentement, de même que la gestion erratique de la crise sanitaire.</span></p>
<p class="western"><span style="font-size: small;">Dans le contexte difficile pour le mouvement social que constitue la crise sanitaire, cette journée de grève et de manifestations est une réussite : excepté les mobilisations sur les protocoles sanitaires de début novembre, c’est en effet la première journée de grève dans notre secteur depuis la mobilisation contre la réforme des retraites. Elle montre que l’exaspération des personnels est réelle, et la volonté largement partagée dans la profession de mettre un coup d’arrêt à la politique de démantèlement des services publics que mène le gouvernement.</span></p>
<p class="western"><span style="font-size: small;">Il s’agit maintenant d’ancrer le mouvement dans la durée :</span></p>
<p class="western">— <span style="font-size: small;">par la multiplication des prises de positions dans les AG et les réunions syndicales pour un plan d’urgence pour l’éducation</span></p>
<p class="western">— <span style="font-size: small;">par l’ancrage dans la durée des mobilisations contre la précarité, notamment celle des AED, pour laquelle SUD éducation a ouvert une caisse de grève</span></p>
<p class="western">— <span style="font-size: small;">par la mise en œuvre de mobilisations locales sur les questions de moyens (DHG, cartes scolaires)</span></p>
<p class="western"><span style="font-size: small;"><b>Au-delà de notre secteur, c’est l’ensemble de la politique antisociale du gouvernement qu’il s’agit de combattre. Dès à présent, la date de grève interprofessionnelle du jeudi 4 février doit être un point d’appui majeur pour poursuivre la mobilisation du secteur de l’éducation. Faisons converger nos colères avec les autres secteurs professionnels attaqués par la politique de destruction des droits sociaux et des services publics menée par le gouvernement !</b></span></p>
<!--
		
	--></div><!-- .entry-content -->
	
<!--/////////////////* ELEMENTS TELECHARGEABLES */ -->

	<footer id="bottom-area" class="entry-footer">
	
		<div class="card-downloadable"><!--
		
			--><!--
		
				--><section class="downloadable-item special-print">
				
					<a href="" class="downloadable-block-link" onclick="javascript:window.print()">
						<svg class="downloadable-icon" width="100%" height="100%" viewBox="0 0 38 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:2;">
							<path id="fond" d="M32.5,7.667L37.44,7.667L37.44,31L32.5,31L32.5,50L5,50L5,31L0,31L0,7.667L5,7.667L5,0L32.5,0L32.5,7.667Z"/>
							<g id="Plan-de-travail1" serif:id="Plan de travail1" transform="matrix(0.210337,0,0,0.201613,-107.482,-71.5726)">
								<g transform="matrix(4.68421,0,0,2.31467,510.999,393.026)">
									<path d="M5.075,50L0,50L0,0L38,0L38,50L32.986,50L32.986,47.857L36.985,47.857L36.985,2.143L1.015,2.143L1.015,47.857L5.075,47.857L5.075,50Z" style="fill:white;"/>
								</g>
								<g transform="matrix(3.96189,0,0,4.13333,404.028,269.026)">
									<rect x="64" y="36" width="2" height="2" style="fill:white;"/>
								</g>
								<g transform="matrix(-3.44059,-4.39583e-16,7.76317e-17,-0.661341,665.513,401.293)">
									<path d="M36.618,5L38,5L38,69.999L0,69.999L0,5L1.152,5L1.382,62.499L36.618,62.499L36.618,5Z" style="fill:white;"/>
								</g>
								<g transform="matrix(3.44059,0,0,1.71946,534.771,487.266)">
									<path d="M38,-4.808L0,-4.808L0,50L38,50L38,-4.808ZM1.382,-1.923L1.382,47.115L36.618,47.115L36.618,-1.923L1.382,-1.923Z" style="fill:white;"/>
								</g>
								<g transform="matrix(3.44059,0,0,0.661341,534.771,569.932)">
									<path d="M36.618,0L38,0L38,50L0,50L0,0L1.382,0L1.382,42.5L36.618,42.5L36.618,0Z" style="fill:white;"/>
								</g>
								<g transform="matrix(49.7772,0,0,4.13333,-2635.52,372.36)">
									<rect x="64" y="36" width="2" height="2" style="fill:white;"/>
								</g>
								<g transform="matrix(49.7772,0,0,4.13333,-2635.52,397.16)">
									<rect x="64" y="36" width="2" height="2" style="fill:white;"/>
								</g>
								<g transform="matrix(49.7772,0,0,4.13333,-2635.52,347.56)">
									<rect x="64" y="36" width="2" height="2" style="fill:white;"/>
								</g>
							</g>
						</svg>
						<h2><span class="right-span"><span>Communiqué</span><span class="downloadable-title">(version imprimable)</span></span></h2>
					</a>
				
				</section><!--
			
			--><!--
			
				--><hr><!--
				
				--><!--
							
					--><section class="downloadable-item">
							
						<a href="https://www.sudeducation.org/wp-content/uploads/2021/01/2021-01-26-Suite-au-succes-de-la-greve-du-26-janvier-amplifions-le-rapport-de-force-.pdf" class="downloadable-block-link">
							<img src="https://www.sudeducation.org/wp-content/themes/sudeducation/icons/icon-pdf-big.svg" class="downloadable-icon" alt="" />
							<h2><span class="right-span"><span>Télécharger le document</span><span class="downloadable-title">Suite au succès de la grève du 26 janvier, amplifions le rapport de force ! (format pdf)</span></span></h2>
						</a>
							
					</section><!--
						
				--><!--
		
		--></div><!--
		
		--><!--
		
			--><div class="card-communiques footer-style">
				
				<section class="communiques-item footer-style">
				
					<a href="https://www.sudeducation.org/communiques/" class="communiques-block-link footer-style">
						<h2><span>Tous les communiqués</span></h2>
					</a>
					
				</section>
				
			</div><!--
		
		--><hr><div class="tagging"><span class="visually-hidden">Cet article a été taggé avec les termes suivant :</span><span><a href="https://www.sudeducation.org/category/dossier/salaires/" class ="tagging-links">salaires</a></span></div><!--
	--></footer><!-- .entry-footer -->
</article>
<div class="print-footer">
<img src="https://www.sudeducation.org/wp-content/themes/sudeducation/logos/logo-sud-educ.png" alt="" />
</div><!-- #post-8622 -->

	</main><!-- #main -->


	
</div><!-- #page -->

<footer id="colophon" class="site-footer">

	<div class="top-bottom-central-wrapper">
	
		<nav id="nav-socials" role="navigation" aria-label="Newsletter et réseaux sociaux" class="nav-socials"><!--
			
			--><!--
				
				--><a href="https://listes.sudeducation.org/sympa/subscribe/diffusion">Newsletter</a><!--
					
			--><!--
					
						--><a href="https://www.sudeducation.org/feed" title="Flux RSS" class="footer-icon">
							
							<img src="https://www.sudeducation.org/wp-content/uploads/2020/05/rss.png"  alt="Logo Flux RSS" />
						
						</a><!--
		
					--><!--
					
						--><a href="https://twitter.com/SUD_education" title="Twitter" class="footer-icon">
							
							<img src="https://www.sudeducation.org/wp-content/uploads/2020/05/twitter.png"  alt="Logo Twitter" />
						
						</a><!--
		
					--><!--
					
						--><a href="https://www.facebook.com/Sudeducationfederation/" title="Facebook" class="footer-icon">
							
							<img src="https://www.sudeducation.org/wp-content/uploads/2020/05/facebook.png"  alt="Logo Facebook" />
						
						</a><!--
		
					--><!--
					
						--><a href="https://www.instagram.com/sudeducation/" title="Instagram" class="footer-icon">
							
							<img src="https://www.sudeducation.org/wp-content/uploads/2020/07/instagram.png"  alt="Logo Instagram" />
						
						</a><!--
		
					--><!--
					
						--><a href="https://www.youtube.com/c/SUD%C3%A9ducationsolidaires" title="Youtube" class="footer-icon">
							
							<img src="https://www.sudeducation.org/wp-content/uploads/2020/07/youtube.png"  alt="Logo Youtube" />
						
						</a><!--
		
					--><!--
					
						--><a href="https://open.spotify.com/show/4o6mnyaoddes6XXZuCfSit?si=iNYrSBhbQvG40LDZ3NLt9A" title="Spotify" class="footer-icon">
							
							<img src="https://www.sudeducation.org/wp-content/uploads/2021/01/Spotify_Icon_RGB_White.png"  alt="Logo Spotify" />
						
						</a><!--
		
					--><!--
			
		--></nav>
		
		<!--
			
			--><nav id="footer-navigation" role="navigation" aria-label="Connexion et aspects légaux" class="footer-navigation">
				
				<div id="footer-widget-area" class="pw-widget-area widget-area" role="complementary">
					<div class="pw-widget"><div class="menu-menu_footer-container"><ul id="menu-menu_footer" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.sudeducation.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63"><a href="https://www.sudeducation.org/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64"><a href="https://www.sudeducation.org/manage-site">Se connecter</a></li>
</ul></div></div>				</div>
				
			</nav><!--
				
			-->		
	</div>
		
</footer><!-- #colophon -->

<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sudeducation.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://www.sudeducation.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script src='https://www.sudeducation.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://www.sudeducation.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='https://www.sudeducation.org/wp-content/themes/sudeducation/js/navigation.js?ver=1.0.0' id='sudeducation-navigation-js'></script>
<script src='https://www.sudeducation.org/wp-content/themes/sudeducation/js/skip-link-focus-fix.js?ver=1.0.0' id='sudeducation-skip-link-focus-fix-js'></script>
<script src='https://www.sudeducation.org/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script id='wpcf7cf-scripts-js-extra'>
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.sudeducation.org\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.sudeducation.org/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.9.14' id='wpcf7cf-scripts-js'></script>
<script src='https://www.sudeducation.org/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

</body>
</html>
